Search found 7 matches

by mikedepetris
Thu Mar 25, 2010 1:14 am
Forum: Troubleshooting
Topic: Pidgin plugin
Replies: 3
Views: 1785

<t>Thanks.<br/> <br/> I see the XML contains:<br/> <br/> <exepath type="1">C:\Program Files\Pidgin\pidgin.exe</exepath><br/> <br/> and<br/> <br/> <folder>C:\Documents and Settings\%username%\Application Data\.purple</folder><br/> why are not used the official program and data paths instead?<br/> In ...
by mikedepetris
Wed Mar 24, 2010 10:03 am
Forum: Troubleshooting
Topic: Pidgin plugin
Replies: 3
Views: 1785

Maybe I just dreamed about it, I was sure there was a plugin to save Pidgin activity and settings, and migrate to another system, but I can't find it.

Anyway it should be an easy one, anybody has a clue?

by mikedepetris
Thu Mar 18, 2010 11:58 pm
Forum: Troubleshooting
Topic: OE restore Error: File "<Account Settings>" does not exist in zip
Replies: 7
Views: 2381

<t>I seee, btw both systems are international (english) versions of XP, backup within XP x64 and restore in normal XPpro. The italian name of the identity is due to a previous migration of the OE messagebase with other software, can't remember the name, it would be good to migrate it all to a new "e...
by mikedepetris
Thu Mar 18, 2010 12:36 am
Forum: Troubleshooting
Topic: OE restore Error: File "<Account Settings>" does not exist in zip
Replies: 7
Views: 2381

do you mean the italian accented "à" ?

by mikedepetris
Wed Mar 17, 2010 5:16 pm
Forum: Troubleshooting
Topic: OE restore Error: File "<Account Settings>" does not exist in zip
Replies: 7
Views: 2381

still no way, can anyone tell me if it can depend from deactivated shadow copies when saving the backup? What else? Zip files are ok and extract well.
:-(

by mikedepetris
Tue Mar 09, 2010 12:58 am
Forum: Troubleshooting
Topic: OE restore Error: File "<Account Settings>" does not exist in zip
Replies: 7
Views: 2381

sent!

by mikedepetris
Sat Mar 06, 2010 12:58 am
Forum: Troubleshooting
Topic: OE restore Error: File "<Account Settings>" does not exist in zip
Replies: 7
Views: 2381

<t>I have a multiboot pc and want to copy/move my Outlook Express mail and settings from the XPpro x64 system to the plain XPpro.<br/> I installed Fbackup4 on both systems, ran it on XP x64, set up the OE backup in the wizard, got an error showing shadow copies is disabled.<br/> All files seems to b...