Search found 14 matches

by omnimedia
Wed May 08, 2019 1:45 pm
Forum: Troubleshooting
Topic: failure after update 146
Replies: 10
Views: 1013

Re: failure after update 146

Hello,

I confirm that the new build work fine for me too, thanks for your support, very appreciated.

Pierre!
by omnimedia
Tue May 07, 2019 1:01 pm
Forum: Troubleshooting
Topic: failure after update 146
Replies: 10
Views: 1013

Re: failure after update 146

Hello,

I have this problem too…

Image

On Win server 2016, I hope you can fix it rapidly :)

Have a great day!

Pierre
by omnimedia
Fri Jun 22, 2018 3:33 pm
Forum: Troubleshooting
Topic: Mirror Copy missing files, not folders
Replies: 10
Views: 23365

Re: Mirror Copy missing files, not folders

Hi softland,

I have the same problem here, I follow yours recommendations in this topics but non success.

Do you have a solution about that?

Thks and have a great day!
Pier
by omnimedia
Mon Nov 20, 2017 7:54 pm
Forum: Troubleshooting
Topic: much problem with v7 build 206
Replies: 5
Views: 3279

Re: much problem with v7 build 206

Hi again,

Ok this problem is solved with build 220

Thks Sofland
by omnimedia
Tue Nov 07, 2017 6:27 pm
Forum: Troubleshooting
Topic: much problem with v7 build 206
Replies: 5
Views: 3279

Re: much problem with v7 build 206

Nice Softland :)

Thks for your efficiency, it's very appreciated!

I will wait for the fix.

Great day to you!
by omnimedia
Mon Nov 06, 2017 3:28 pm
Forum: Troubleshooting
Topic: much problem with v7 build 206
Replies: 5
Views: 3279

Re: much problem with v7 build 206

Hi again, Have more informations about the bug... I have more than one job to my FBackUp and often when I'll try to add a Schedule task to a job and save it. the task Schedule disappear from the job but add to another of my job. I mannually delete it and re-add to the job where I want it. Thks to Wa...
by omnimedia
Fri Nov 03, 2017 6:26 pm
Forum: Troubleshooting
Topic: much problem with v7 build 206
Replies: 5
Views: 3279

much problem with v7 build 206

Hi,

Have much problem with the new version of FBackUp

1- The Schedule task dont start
2- When edit task, this dissapear after save it
3- When I delete all Schedule task in FBackup, all the job keep in Windows task schedule

Do you have a fix for it ?

Thks and have a great day!
by omnimedia
Fri Nov 03, 2017 3:14 pm
Forum: Troubleshooting
Topic: Problem when editing a schedule
Replies: 12
Views: 4128

Re: Problem when editing a schedule

Hi, I have this problem to with build 206 ?
by omnimedia
Fri Nov 03, 2017 2:47 pm
Forum: General
Topic: Scheduled Backup Not Running After Update
Replies: 3
Views: 2749

Re: Scheduled Backup Not Running After Update

Hi, have the same problem on Win Server after update to 6 to 7 and build 206 and resaved task Schedule in FBack the task not start.

In Windows task Scheduler, I have this error: The Start Schediler Failed to start (Error value: 2147942667)
by omnimedia
Fri Dec 16, 2016 2:16 pm
Forum: General
Topic: catalogue multiple session
Replies: 2
Views: 1656

Re: catalogue multiple session

Hi Softland,

Thks for your response, I will check for BackUpForAll.

Have a great day!

Go to advanced search