Search found 1 match

by cycler2
Tue Dec 07, 2010 3:24 am
Forum: Troubleshooting
Topic: Cannot Install 4.5
Replies: 8
Views: 1504

<p>I'm having a problem installing version 4.5 on my Windows 7 64 bit computer. I do not have a previous version of fbackup installed. When I try to run the program after installation I get the following error message: "Error while unpacking program, code LP5. Please report to author." </p> <p>I'd a...

Go to advanced search